Перейти к содержанию

Не горят стоп сигналы


ZloyBashmak

Рекомендуемые сообщения

Всем привет, недавно стал обладателем ML320 W163 2002г. Такая проблема не горят стоп сигналы при торможении. Менял лягушку и монтажный блок, не помогло, со знакомым электриком пустили пока провода в обход, 2 провода подключил в блок предохранителей на 15 и 21 а другие концы в лягушку. Подскажите добрые люди куда копать?

Ссылка на комментарий
Поделиться на другие сайты

в основном монтажном блоке есть реле к6 "реле есп/подавления стопсигналов", проверяйте его работоспособность - если оно не работает, то могут быть разомкнуты контакты этого реле между лягушкой и проводами на лампы.

Если нет напряжения на лягушке, то проблема в реле к12 "реле контура 15".

Это из тех причин, что лежат на поверхности.

Ссылка на комментарий
Поделиться на другие сайты

поменяй местами реле К6 с похожим и проверь стопы. Щёлканье реле не говорит о том что оно исправно. В авто 2002 го года выпуска, лягушка в вакуумнике а не под педалькой.

Изменено пользователем Alex_nik
Ссылка на комментарий
Поделиться на другие сайты

Релюшки менял, толку не дало, реле кстати не щёлкают и на приборке горят bas esp, ets, abs, srs. И кстати под педалью у меня лягушка есть, может ли она быть ещё и в вакуумнике?

Ссылка на комментарий
Поделиться на другие сайты

3 минуты назад, ZloyBashmak сказал:

И кстати под педалью у меня лягушка есть, может ли она быть ещё и в вакуумнике?

Нет.

Или там или там, в двух местах одновременно нет))

4 минуты назад, ZloyBashmak сказал:

на приборке горят bas esp, ets, abs, srs.

Ошибки какие?

MBservice: Профессиональный подход к обслуживанию и ремонту автомобилей Mercedes-Benz

г.Москва ул.Шоссейная 59с2 Телефоны: 8(916)-148-93-88 Самвел, 8(903)-578-62-03 Андрей.

Ссылка на комментарий
Поделиться на другие сайты

11 часов назад, ZloyBashmak сказал:

Релюшки менял, толку не дало, реле кстати не щёлкают и на приборке горят bas esp, ets, abs, srs. И кстати под педалью у меня лягушка есть, может ли она быть ещё и в вакуумнике?

под какой педалью? нет в рестайле лягушки в салоне. подключай Стар, и в активациях смотри как реагируют датчик BAS и датчик педали тормоза. Если лягушка всё таки стоит, то это колхоз, до тебя кто то сделал.

Ссылка на комментарий
Поделиться на другие сайты

Была недавно похожая ситуация. Проверил лампочки, проверил реле, лягушки под педалью у меня нет, все в вакуумнике. Поехал читать старухой, подрубили рабочий вакуумник с другой машины, проблема была не в нем.  По всем параметрам напряжение от стопов шло и по дороге терялось. Потом мастер взял провод и в блоке от соседнего разъема подрубился и лампы загорелись. Итог такой, что где-то была проблема с проводом. Оставил машину. Копались-копались, замудохались,  но мастера нашли перебитый провод. А вот где он был точно, я уже не знаю.

Т.е. алгоритм такой:

лампочка

реле

лягушка

вакуумник

искать косячный провод

Ссылка на комментарий
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек. Условия использования

Сайт разработан в Ataman-studio.com