Перейти к публикации

hydroplan

Если едет, то только назад!

Рекомендованные сообщения

hydroplan

Всем здравствуйте!

Столкнулся с неизученной проблемой акпп. W163, американец, 2002 год. До этого я описывал свои действия с коробкой в чужой теме, но ответов пока нет и я решил создать свою и продолжить здесь. 

После переборки и повторной промывки гидроблока, машина поехала хорошо. Взад, вперед, все как надо. А через километров 15-20 нужно было развернуться. После включения задней передачи, другие уже не включались. То есть машина едет только назад, при любом положении селектора. На паркинге не едет и не хочет. На нейтрали тоже едет назад, но не так бодро, как на драйве или R. Если завести двигатель в положении селектора N, то машина не едет, никуда. Еще показалось, что на прогретом масле не едет вообще. Ошибки не показывает (не старуха, но до этого ошибки видел). 

Кто нибудь сталкивался с таким? Понимаю, что коробку снимать однозначно, но на что обратить более пристальное внимание, хотелось бы узнать. Поэтому, друзья, прошу о помощи советами и мыслями и заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nikolaihc

Помню писал в другой теме про проверку уровня масла в акпп, проверили? Или так и катал без масла ? Если так то спеклась она , вскрытие покажет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
hydroplan

Масло в уровне при 80 градусах

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nikolaihc

Тогда вопрос к сборке, чудес не бывает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Павлушка

Думается в гидроблоке засада. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nikolaihc
1 час назад, Павлушка сказал:

Думается в гидроблоке засада. 

Или шарик про..бали или пружинку

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
hydroplan

Спасибо отозвавшимся. Все шарики по местам, пружинки и пружины не сломаны и по местам, два фильтрика новые, плунжер на вид отличный.

Соленоиды звонятся и клацкают бодро. Собирал с маслом. Даже если предположить, что у меня выбежало все масло за 20 км езды и спекся какой нибудь барабан, почему после завода на нейтрали, не включается никакая передача? Или что значит спекся, заклинил? Такое возможно?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nikolaihc
46 минут назад, hydroplan сказал:

Спасибо отозвавшимся. Все шарики по местам, пружинки и пружины не сломаны и по местам, два фильтрика новые, плунжер на вид отличный.

Соленоиды звонятся и клацкают бодро. Собирал с маслом. Даже если предположить, что у меня выбежало все масло за 20 км езды и спекся какой нибудь барабан, почему после завода на нейтрали, не включается никакая передача? Или что значит спекся, заклинил? Такое возможно?

 

Набираясь жизненного опыта все чаще встречаю что то такое чего быть не может но оно происходит , но при пристальном рассмотрении оказывается что смотрел или  не туда или не от туда .

 Тут по любому вскрывать , а назад при включении с пендалем трогается? Проблема 99% в гидроплате, я не очень понял по профилю от куда вы , попробуй не снимая акпп скинь плату и поставь заведомо рабочую , ну или хотяб просто другую  , по трудозатратам это самое простое . Где взять ? Да поищи по местным разборкам или попроси может кто рядом выручит , только если возьмёшь плату то ее не вскрывай -совсем не вскрывай , и поймёшь что да как . Если поедет то гуд если нет то не парь мозг возьми вон у наших разборщиков они не настолько дорогие чтобы так долго мучать себя и машину. Удачи в ремонте и не забудь написать как победишь нам тоже интересно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
hydroplan

Задняя включается без толчков и задержек.   Спасибо за совет. Сам с Московской области, Раменский район. Может есть тут неподалёку гидроблок у кого то для тэстов? Буду благодарен)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
hydroplan

Закончились мои мучения с коробкой, ура!!! Один добрый человек сходу сказал в чем дело. При установке гидроблока сломался колпачек клапана выбора передач. Даже сам клапан слегка погнуло. Как так произошло даже не знаю, особых усилий не прикладывал, но факт остается фактом. После замены клапана, машина поехала как новая. Цена вопроса 700 рублей с разбора.

CE833C9E-9382-4C9A-8239-C1F1BA0C5AE9.JPG

IMG_3651.JPG

IMG_3652.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...