Перейти к контенту

День защитника отечества: Санкт-петербург, 24 февраля ! Записываемся!

wcrf88

Проблема с магнитолой

Рекомендованный пост

wcrf88

Приветствую всех! Подскажите, может кто сталкивался. на w164 при включении магнитолы загорается значок мерседеса и все, она сразу отрубается. что делать и как быть?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Watec

Чинить...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
DocFed
31 минуту назад, Watec сказал:

Чинить...

Браво:))))))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
wcrf88
49 минут назад, Watec сказал:

Чинить...

Самый умный совет из всех что могли бы прозвучать... 

Случаем не родственник Петросяна? 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
sunboy

Это может быть и мафан, это может и усилок... в общем на диагностику.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Watec

Какой вопрос такой ответ...Можете экран протереть, если ремонтировать нет желания...

Изменено пользователем Watec

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
wcrf88
14 минут назад, sunboy сказал:

Это может быть и мафан, это может и усилок... в общем на диагностику.

то есть мафон может отрубаться из-за того что полетел усилок? хм...не думал на эту тему...спасибо)

14 минут назад, Watec сказал:

Какой вопрос такой ответ...Можете экран протереть, если ремонтировать нет желания...

несомненно родня...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Valentinych

Однозначно диагностика. У меня такая фигня была(на первое время толкните диск, должен работать).  Выражаясь не профессиональным языком: "крякнул" ТV от сюда и возникла проблема(но специалист его обошел), в противном случае покупать новую голову.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Meren

конечно диагностика, ни привета ни вин кода, ни модели аудио системы, прямая дорога в сервис, там сделают

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
aksenov048

Всем привет! Поменял вчера свой W163 на W164 такая же проблема, с начала включался через раз сегодня не включился вообще при включении загорается значок  мерседес и горит секунд 30 потом выключается авто 2007г 3.5 бензин Comand APS   двичаюсь на авто целыми днями без музыки хоть вешайся заранее спасибо.

Вот фото.

A2515840196 309.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дядя ВОВА

@aksenov048

Олежка,

я вот удивляюсь вам.

Вот когда вчера менялся машинами,
что ума не хватило включить музыку?
И задать вопрос хозяину, что за дела?
Может он знает.
 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
aksenov048

я не менялся свою продал а другую купил камонд работал но ровно 1 день

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
egoko

А есть специалисты хорошие знакомые у кого нить в санкт петербурге? Тоже с командом проблемы((

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
naMercedese

Вот и у меня крякнулся, 2.0 APS.

решил кто как?),

думаю вскрыть, посмотреть, мож пыль какая).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
naMercedese

Пока вот что нарыл, чтоб не потерялось))

Не работает Comand NTG2

Попутавший берега command и бардак в салоне ч. 2

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×