Перейти к публикации

parazit74

Дрожит стрелка спидометра

Рекомендованные сообщения

parazit74

Ребят чет до разбирался я приборку))))

в Общем снимал стрелки... после вставки их обратно вроде работают норм...только вот стрелка спидометра начала дрожать (не во время движения), во время движения не проверял т.к. стоит с разобранной приборкой...

В общем поворачиваю ключ в положение 2 (не заводя) стрелка дрожит секунд 8-10 и успокаивается....та же история когда выключаю зажигание ( то есть в положение выключено ключ поворачиваю), она тоже немного потрясется и перестает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
o333ca33

просит запуска аж дрожит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

))) а серьезней?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Артем500

У меня тоже ерунда такая была, сама пропала

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

складывается такое ощущение что просто, моторчик (или что там стоит) не в то время начинает крутить, и продолжает после отключения...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
///AndrewArt

такая же фигня постоянно когда заводишь, думал так и должно быть :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Павлушка

Может стрелку не правильно поставил по отношению положения моторчика?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
sanclimente

аналогично !!!! все время так , я привык , не парюсь !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Gnom771

У меня наоборот глушу и трясется)) потом затихает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Павлушка

У меня наоборот глушу и трясется)) потом затихает

Ну у тебя то понятно 5.5 её трясёт после поездки,страшно подумать что с ней будет когда Клеман поставишь :lol: 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Gnom771

Да уж быстрее бы....))) Скоро лето пройдет, а они все шестеренки точат...))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Кирыч 79

может замёрзла ? так вроде лето на дворе )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Gnom771

может замёрзла ? так вроде лето на дворе )

Наверно кондей хорошо работает....)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Кирыч 79

точно . дело в кондее)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

еще, что заметил....когда завожусь стрелки стоят на месте примерно секунд 10 может и более не считал....и только потом начинают показывать что там да как)) (стрелки показания датчиков)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Толич

еще, что заметил....когда завожусь стрелки стоят на месте примерно секунд 10 может и более не считал....и только потом начинают показывать что там да как)) (стрелки показания датчиков)

А вот это уже начинает смахивать на проделки блока ААМ(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

что за блок? такой....

до разбора приборки все было норм)))как только в приборку лазил, так и появилось)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Толич

что за блок? такой....

до разбора приборки все было норм)))как только в приборку лазил, так и появилось)

Если так, то хорошо. Набери в поиске ААМ, только потом не делай, как у тебя на аватарке)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
878

Если так, то хорошо. Набери в поиске ААМ, только потом не делай, как у тебя на аватарке)

:lol:  :lol:  :lol: и сильно не растраивайся не надо машине мешать работать и не лазить куда собака свой х  й не суёт без обид только

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

ну в приборку пришлось залезть)))ремонтом занимался)))

Машина работает как и работала, вот единственное что заметил это дрожание стрелки спидометра и остальные стрелки начинают не сразу показывать после включения зажигания...а через несколько секунд...примерно секунд 10...все это началось после разбора приборки...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
parazit74

еще заметил следующее явление...

читая мануал до разборки приборки, вычитал про "Индикатор уровня двигательного масла" - когда в положении поворота ключа 2  появляются тире на приборке, нужно нажать быстро два раза...Так вот, до разборки этого не было, то есть поворачивая ключ никогда не было тирешек... а теперь вот они появляются и я могу смотреть индикацию масла))) я вообще что-то не соображаю никак что-то стало лучше)))в чем то стало хуже)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Gdw

У меня такая же ерунда )

Купил уже такого, а что реально со стрелками твориться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Himik

У меня такая же ерунда )

Купил уже такого, а что реально со стрелками твориться?

То же самое. Появилось после того, как залез в приборку лампы менять. Кстати, у всех лампы штатные стоят? С ними никак не связано? А еще заметил (или кажется) когда попрохладнее, с утра, например, то приборка работает нормально...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
chai_nik

еще заметил следующее явление...

читая мануал до разборки приборки, вычитал про "Индикатор уровня двигательного масла" - когда в положении поворота ключа 2  появляются тире на приборке, нужно нажать быстро два раза...Так вот, до разборки этого не было, то есть поворачивая ключ никогда не было тирешек... а теперь вот они появляются и я могу смотреть индикацию масла))) я вообще что-то не соображаю никак что-то стало лучше)))в чем то стало хуже)))

тебе счётчик пробега до ТО скинули... только и всего, через 10 000 снова не будет у тебя тире появляться, зато пищать и цифирь с минусом будет появляться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Himik

У меня такая же ерунда )

Купил уже такого, а что реально со стрелками твориться?

То же самое. Появилось после того, как залез в приборку лампы менять. Кстати, у всех лампы штатные стоят? С ними никак не связано? А еще заметил (или кажется) когда попрохладнее, с утра, например, то приборка работает нормально...

Отвечу сам себе. В приборке на подсветке спидометра и тахометра по центру стояли с завода "осрамовские" лампы на 12/2 (v/w). При замене поставил 12/5. Сейчас сходил, вынул их, заодно, раза три, переткнул раз'ем приборки. Не помогло - стрелки дергаются. Ну и для информации: контрольные лампы в приборке на 12/1,5. Интенсивность света у них близкая с 12/2. А вот 12/5 светят заметно ярче, и приборка начинает выделяться в темноте очень сильно, по сравнению с подсветкой всех остальных кнопок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...