Перейти к контенту
Andrew-T

Не работают противотуманки

Рекомендованный пост

Andrew-T    0
Andrew-T

Всем привет!

У меня вопрос из разряда "То ли я тупой, то ли лыжи не катят". Проблема в следующем - перестали гореть противотуманки.

Снял туманку, вытащил лампочку, замерил мультиметром напряжение доходящее до лампы - 13,4В, прозвонил лампочку - звонится (нет разрыва внутри лампы). Втыкаю лампу в разъем, снимаю защитную крышку с лампы, звоню контакты внутри - 0В. Купил новые лампы, поставил, не пашет... :blink::blink::blink:. Все говорят проверить предохранитель, но если бы в нем проблема была, то напряжение до лампы бы не доходило (ну или я совсем валенок в электрике). Перерыл всю документацию, так и не нашел в каком блоке находится предохранитель на противотуманки.

Может кто сталкивался с подобным? Или есть какие-нибудь идеи? Поделитесь, а то уже весь мозг сломал.

Машина - w164 дорестайл, лампы H11.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Andrew-T    0
Andrew-T
23 минуты назад, vadnik140 написал:

Эту схему я находил, но где там туманки??? :blink:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Mmnbvcxz    0
Mmnbvcxz

Была такая проблема, только одна туманка перестала гореть. Там приходит одна пара проводов + и - и с помощью разветвления расходится на две туманки, если на основную пару приходит нормальное напряжение то проблема в самих разветвлениях их поменять или проверить какой провод через себя не пускает напряжение, в моем случае был окислен под изоляцией плюсовой провод пары идущую на левую туманку, заменив провод все заработало. Чтобы вычислить провод берите мультиметр и замеряя напряжение один щуп на основную пару другой на разветвление, где напряжение низкое там и беда с проводом.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Andrew-T    0
Andrew-T

Правильно я понимаю, что разветвление под бампером? Напряжение меряю непосредственно на фишке, которая в лампу вставляется. Т.к. Оно там есть, значит разветвление пропускает необходимый ток до ламп. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Andrew-T    0
Andrew-T

И еще - если идет разветвление на 2 туманки, значит схема параллельная, а не последовательная (как в гирлянде), значит если проблема с проводом, который идет на одну туманку, вторая должна работать... но не работают обе.

Какое точно напряжение должно на лампу подаваться? 12В ровно или может быть больше?

Изменено пользователем Andrew-T

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Alex_nik    52
Alex_nik
13 часов назад, Andrew-T написал:

Правильно я понимаю, что разветвление под бампером? Напряжение меряю непосредственно на фишке, которая в лампу вставляется. Т.к. Оно там есть, значит разветвление пропускает необходимый ток до ламп. 

пропускает не ток, а напряжение(вольты) а ток, или по другому амперы, окислившиеся где то контакты не пропускают. Без сопротивления в виде лампы напряжение прибор тебе показывает, как только ты цепляешь нагрузку, всё садится т.к. не хватает силы тока. ищи окислившийся контакт или провод загнивший.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×